Version: net-analyzer/mbrowse 0.4.3:0

Depends On: dev-libs/glib net-analyzer/net-snmp x11-libs/gdk-pixbuf x11-libs/gtk+:2 >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:

0.4.3
"amd64 ~ppc x86"
comments powered by Disqus