Version: net-analyzer/mrtg 2.17.4-r1:0

Depends On: >=dev-perl/SNMP_Session-1.13-r2 >=dev-perl/Socket6-0.23 dev-lang/perl media-libs/gd[png]

USE Flags:selinux

2.17.4-r1
"alpha amd64 ~arm hppa ppc ppc64 sparc x86"
comments powered by Disqus