Version: net-analyzer/nagios-sap-ccms-plugin 0.8:0

Depends On: net-analyzer/nagios-core dev-libs/iniparser:0

USE Flags:

Version: net-analyzer/nagios-sap-ccms-plugin 0.7.3-r1:0

Depends On: net-analyzer/nagios-core

USE Flags:

0.7.3-r10.8
"x86""~x86"
comments powered by Disqus