Version: net-analyzer/nessus-plugins 2.2.9-r1:0

Depends On: !libressl? ( dev-libs/openssl:0= ) libressl? ( dev-libs/libressl:0= ) ~net-analyzer/nessus-core-2.2.9 ~net-analyzer/nessus-libraries-2.2.9 net-libs/libpcap

USE Flags:libressl

2.2.9-r1
"~alpha ~amd64 ~ppc ~ppc64 ~sparc ~x86 ~x86-fbsd"
comments powered by Disqus