Version: net-analyzer/neti 2.0-r1:0

Depends On: java? ( || ( >=virtual/jdk-1.2 >=virtual/jre-1.2 ) ) net-libs/libpcap

USE Flags:zlib java

Version: net-analyzer/neti 2.0:0

Depends On: java? ( || ( >=virtual/jdk-1.2 >=virtual/jre-1.2 ) ) net-libs/libpcap

USE Flags:zlib java

2.02.0-r1
"~ppc x86""~ppc ~x86"
comments powered by Disqus