Version: net-analyzer/nmapsi 0.5_alpha1:0

Depends On: dev-qt/qtcore:5 dev-qt/qtdbus:5 dev-qt/qtdeclarative:5 dev-qt/qtgui:5 dev-qt/qtnetwork:5 dev-qt/qtscript:5 dev-qt/qtwebkit:5 dev-qt/qtwidgets:5 dev-qt/linguist-tools:5 sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:linguas_ca linguas_cs linguas_de linguas_es linguas_fr linguas_it linguas_ru

0.5_alpha1
"~amd64 ~x86"
comments powered by Disqus