Version: net-analyzer/openvas-manager 6.0.6-r2:0

Depends On: >=net-analyzer/openvas-libraries-8.0.5 >=dev-db/sqlite-3 dev-db/redis !net-analyzer/openvas-administrator virtual/pkgconfig sys-devel/make >=dev-util/cmake-3.7.2 virtual/pkgconfig

USE Flags:

6.0.6-r2
" ~amd64 ~arm ~ppc ~x86"
comments powered by Disqus