Version: net-analyzer/openvas-scanner 5.0.4-r1:0

Depends On: app-crypt/gpgme >=dev-libs/glib-2.16:2 dev-libs/libgcrypt:0 >=net-analyzer/openvas-libraries-8.0.2 !net-analyzer/openvas-plugins !net-analyzer/openvas-server virtual/pkgconfig sys-devel/make >=dev-util/cmake-3.7.2 virtual/pkgconfig

USE Flags:

Version: net-analyzer/openvas-scanner 3.4.1:

Depends On:

USE Flags:

Version: net-analyzer/openvas-scanner 3.4.0:

Depends On:

USE Flags:

3.4.03.4.15.0.4-r1
"amd64""amd64"" ~amd64 ~arm ~ppc ~x86"
comments powered by Disqus