Version: net-analyzer/ostinato 0.9:0

Depends On: dev-libs/protobuf:= >=net-libs/libpcap-1.8.1-r2 dev-qt/qtscript:4 dev-qt/qtcore:4 dev-qt/qtgui:4

USE Flags:

Version: net-analyzer/ostinato 0.8:0

Depends On: dev-libs/protobuf:= net-libs/libpcap dev-qt/qtcore:4 dev-qt/qtgui:4 dev-qt/qtscript:4

USE Flags:

Version: net-analyzer/ostinato 0.5.1:0

Depends On: dev-libs/protobuf:= net-libs/libpcap dev-qt/qtcore:4 dev-qt/qtgui:4 dev-qt/qtscript:4

USE Flags:

0.5.10.80.9
"amd64 arm x86""~amd64 ~arm ~x86""~amd64 ~arm ~x86"
comments powered by Disqus