Version: net-analyzer/pchar 1.5-r1:0

Depends On: >=dev-libs/openssl-0.9.7 snmp? ( net-analyzer/net-snmp[ucd-compat(+)] ) pcap? ( net-libs/libpcap ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 sys-devel/automake ~sys-devel/autoconf-2.13 >=sys-devel/libtool-2.4

USE Flags:ipv6 pcap snmp

1.5-r1
"~amd64 ~x86 ~amd64-linux ~x86-linux ~x86-macos"
comments powered by Disqus