Version: net-analyzer/pmacct 1.6.2:0

Depends On: net-libs/libpcap geoip? ( dev-libs/geoip ) geoipv2? ( dev-libs/libmaxminddb ) jansson? ( dev-libs/jansson ) kafka? ( dev-libs/librdkafka ) mongodb? ( >=dev-libs/mongo-c-driver-0.8.1-r1 <dev-libs/mongo-c-driver-0.98 ) mysql? ( virtual/mysql ) nflog? ( net-libs/libnetfilter_log ) postgres? ( dev-db/postgresql:* ) rabbitmq? ( net-libs/rabbitmq-c ) sqlite? ( =dev-db/sqlite-3* ) virtual/pkgconfig

USE Flags:64bit debug geoip geoipv2 ipv6 jansson kafka mongodb mysql nflog postgres rabbitmq sqlite threads

Version: net-analyzer/pmacct 1.6.1-r1:0

Depends On: net-libs/libpcap geoip? ( dev-libs/geoip ) geoipv2? ( dev-libs/libmaxminddb ) jansson? ( dev-libs/jansson ) kafka? ( dev-libs/librdkafka ) mongodb? ( >=dev-libs/mongo-c-driver-0.8.1-r1 <dev-libs/mongo-c-driver-0.98 ) mysql? ( virtual/mysql ) nflog? ( net-libs/libnetfilter_log ) postgres? ( dev-db/postgresql:* ) rabbitmq? ( net-libs/rabbitmq-c ) sqlite? ( =dev-db/sqlite-3* ) virtual/pkgconfig

USE Flags:64bit debug geoip geoipv2 ipv6 jansson kafka mongodb mysql nflog postgres rabbitmq sqlite threads

Version: net-analyzer/pmacct 1.6.1:0

Depends On: net-libs/libpcap geoip? ( dev-libs/geoip ) geoipv2? ( dev-libs/libmaxminddb ) mongodb? ( >=dev-libs/mongo-c-driver-0.8.1-r1 <dev-libs/mongo-c-driver-0.98 ) mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql:* ) sqlite? ( =dev-db/sqlite-3* ) virtual/pkgconfig

USE Flags:64bit debug geoip geoipv2 ipv6 mongodb mysql postgres sqlite threads

Version: net-analyzer/pmacct 1.6.0:0

Depends On: net-libs/libpcap geoip? ( dev-libs/geoip ) geoipv2? ( dev-libs/libmaxminddb ) mongodb? ( >=dev-libs/mongo-c-driver-0.8.1-r1 <dev-libs/mongo-c-driver-0.98 ) mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql:* ) sqlite? ( =dev-db/sqlite-3* ) virtual/pkgconfig

USE Flags:64bit debug geoip geoipv2 ipv6 mongodb mysql postgres sqlite threads

Version: net-analyzer/pmacct 1.5.3_pre20150925-r1:0

Depends On: net-libs/libpcap geoip? ( dev-libs/geoip ) geoipv2? ( dev-libs/libmaxminddb ) mongodb? ( >=dev-libs/mongo-c-driver-0.8.1-r1 <dev-libs/mongo-c-driver-0.98 ) mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql:* ) sqlite? ( =dev-db/sqlite-3* ) virtual/pkgconfig

USE Flags:64bit debug geoip geoipv2 ipv6 mongodb mysql postgres sqlite threads ulog

Version: net-analyzer/pmacct 1.5.3_pre20150925:0

Depends On: net-libs/libpcap geoip? ( dev-libs/geoip ) mongodb? ( >=dev-libs/mongo-c-driver-0.8.1-r1 <dev-libs/mongo-c-driver-0.98 ) mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql:* ) sqlite? ( =dev-db/sqlite-3* ) virtual/pkgconfig

USE Flags:64bit debug geoip ipv6 mongodb mysql postgres sqlite threads ulog

Version: net-analyzer/pmacct 1.5.2:0

Depends On: net-libs/libpcap geoip? ( dev-libs/geoip ) mongodb? ( >=dev-libs/mongo-c-driver-0.8.1-r1 <dev-libs/mongo-c-driver-0.98 ) mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql:* ) sqlite? ( =dev-db/sqlite-3* ) virtual/pkgconfig

USE Flags:64bit debug geoip ipv6 mongodb mysql postgres sqlite threads ulog

Version: net-analyzer/pmacct 1.5.1:0

Depends On: net-libs/libpcap geoip? ( dev-libs/geoip ) mongodb? ( >=dev-libs/mongo-c-driver-0.8.1-r1 <dev-libs/mongo-c-driver-0.98 ) mysql? ( virtual/mysql ) postgres? ( dev-db/postgresql:* ) sqlite? ( =dev-db/sqlite-3* ) virtual/pkgconfig

USE Flags:64bit debug geoip ipv6 mongodb mysql postgres sqlite threads ulog

1.5.11.5.21.5.3_pre201509251.5.3_pre20150925-r11.6.01.6.11.6.1-r11.6.2
"amd64 ppc x86""~amd64 ~ppc ~x86""~amd64 ~ppc ~x86""~amd64 ~x86""~amd64 ~x86""~amd64 ~x86""~amd64 ~ppc ~x86""~amd64 ~x86"
comments powered by Disqus