Version: net-analyzer/postal 0.72:0

Depends On: ssl? ( !gnutls? ( >=dev-libs/openssl-0.9.8g ) gnutls? ( >=net-libs/gnutls-2.2.2 ) ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:ssl gnutls

0.72
"~amd64 ~hppa ~ppc ~sparc ~x86"
comments powered by Disqus