Version: net-analyzer/quidscor 1.2.48-r1:0

Depends On: >=dev-libs/libxml2-2.4 >=net-misc/curl-7.10 >=net-analyzer/snort-2.0

USE Flags:

1.2.48-r1
"~ppc ~x86"
comments powered by Disqus