Version: net-analyzer/softflowd 0.9.9-r1:0

Depends On: net-libs/libpcap >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:

0.9.9-r1
"~amd64 ~x86"
comments powered by Disqus