Version: net-analyzer/squidview 0.80:0

Depends On: sys-libs/ncurses

USE Flags:

0.80
"~amd64"
comments powered by Disqus