Version: net-analyzer/symon 2.88:0

Depends On: perl? ( dev-lang/perl ) symux? ( net-analyzer/rrdtool ) sys-devel/pmake dev-lang/perl:=

USE Flags:perl +symon symux

Version: net-analyzer/symon 2.87:0

Depends On: perl? ( dev-lang/perl ) symux? ( net-analyzer/rrdtool ) sys-devel/pmake dev-lang/perl:=[-build(-)]

USE Flags:perl +symon symux

2.872.88
"~amd64 ~sparc ~x86""~amd64 ~sparc ~x86"
comments powered by Disqus