Version: net-analyzer/tleds 1.05_beta11-r2:0

Depends On: X? ( x11-libs/libX11 )

USE Flags:X

1.05_beta11-r2
"amd64 ~ppc x86"
comments powered by Disqus