Version: net-dialup/hcfpcimodem 1.21:0

Depends On: dev-lang/perl app-arch/cpio

USE Flags:doc

Version: net-dialup/hcfpcimodem 1.20:0

Depends On: dev-lang/perl app-arch/cpio

USE Flags:doc

1.201.21
"-* x86""-* ~x86"
comments powered by Disqus