Version: net-dialup/linux-atm 2.5.2:0

Depends On: virtual/yacc >=app-portage/elt-patches-20170422

USE Flags:static-libs

Version: net-dialup/linux-atm 2.5.0:0

Depends On: virtual/yacc >=app-portage/elt-patches-20170422

USE Flags:

2.5.02.5.2
"~alpha amd64 arm arm64 hppa ia64 m68k ~mips ppc ppc64 s390 sh sparc x86""~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~m68k ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86"
comments powered by Disqus