Version: net-dialup/pptpclient 1.8.0:0

Depends On: net-dialup/ppp dev-lang/perl tk? ( dev-perl/Tk )

USE Flags:tk

Version: net-dialup/pptpclient 1.7.2-r3:0

Depends On: net-dialup/ppp dev-lang/perl tk? ( dev-perl/Tk )

USE Flags:tk

1.7.2-r31.8.0
"alpha amd64 ~arm ppc ppc64 x86""alpha amd64 ~arm ~arm64 ppc ppc64 x86"
comments powered by Disqus