Version: net-dialup/qtwvdialer 0.4.4_p20091228:0

Depends On: dev-qt/qtgui:4[qt3support]

USE Flags:

0.4.4_p20091228
"~amd64 ~ppc x86"
comments powered by Disqus