Version: net-dialup/sercd 3.0.0-r2:0

Depends On:

USE Flags:xinetd

3.0.0-r2
"~amd64 ~x86"
comments powered by Disqus