Version: net-dialup/tkvoice 1.5:0

Depends On:

USE Flags:

1.5
"~x86"
comments powered by Disqus