Version: net-dialup/wvdial 1.61:0

Depends On: >=net-libs/wvstreams-4.4 virtual/pkgconfig

USE Flags:

1.61
"alpha amd64 hppa ppc sparc x86"
comments powered by Disqus