Version: net-dns/dnshijacker 1.3-r2:0

Depends On: net-libs/libpcap >=net-libs/libnet-1.0.2a-r3:1.0

USE Flags:

1.3-r2
"~amd64 x86"
comments powered by Disqus