Version: net-dns/dnssec-nodes 2.2:0

Depends On: =net-dns/dnssec-validator-2.2-r1[threads] dev-qt/qtcore:4

USE Flags:

2.2
"~amd64 ~x86"
comments powered by Disqus