Version: net-dns/dnssec-system-tray 2.2:0

Depends On: dev-qt/qtgui:4 dev-qt/qtsvg:4 dev-qt/qtcore:4

USE Flags:

Version: net-dns/dnssec-system-tray 2.1:0

Depends On: dev-qt/qtgui:4 dev-qt/qtsvg:4 dev-qt/qtcore:4

USE Flags:

2.12.2
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus