Version: net-dns/ldns-utils 1.7.0-r1:0

Depends On: >=net-libs/ldns-1.7.0[dane?,ecdsa?,gost?] examples? ( net-libs/libpcap )

USE Flags:+dane ecdsa examples gost ssl

1.7.0-r1
"alpha amd64 arm hppa ia64 ~m68k ~mips ppc ppc64 ~s390 ~sh sparc x86"
comments powered by Disqus