Version: net-dns/pdns-recursor 4.0.6:0

Depends On: lua? ( >=dev-lang/lua-5.1:= ) luajit? ( dev-lang/luajit:= ) protobuf? ( dev-libs/protobuf >=dev-libs/boost-1.42 ) systemd? ( sys-apps/systemd:0= ) >=dev-libs/boost-1.35 virtual/pkgconfig

USE Flags:lua luajit protobuf systemd

Version: net-dns/pdns-recursor 4.0.5:0

Depends On: lua? ( >=dev-lang/lua-5.1:= ) luajit? ( dev-lang/luajit:= ) protobuf? ( dev-libs/protobuf >=dev-libs/boost-1.42 ) systemd? ( sys-apps/systemd:0= ) >=dev-libs/boost-1.35 virtual/pkgconfig

USE Flags:lua luajit protobuf systemd

Version: net-dns/pdns-recursor 4.0.4-r1:0

Depends On: lua? ( >=dev-lang/lua-5.1:= ) luajit? ( dev-lang/luajit:= ) protobuf? ( dev-libs/protobuf >=dev-libs/boost-1.42 ) systemd? ( sys-apps/systemd:0= ) >=dev-libs/boost-1.35 virtual/pkgconfig

USE Flags:lua luajit protobuf systemd

Version: net-dns/pdns-recursor 4.0.4:0

Depends On: lua? ( >=dev-lang/lua-5.1:= ) luajit? ( dev-lang/luajit:= ) protobuf? ( dev-libs/protobuf >=dev-libs/boost-1.42 ) systemd? ( sys-apps/systemd:0= ) >=dev-libs/boost-1.35 virtual/pkgconfig

USE Flags:lua luajit protobuf systemd

4.0.44.0.4-r14.0.54.0.6
"amd64 ~arm x86""~amd64 ~arm ~x86""~amd64 ~arm ~x86""amd64 ~arm x86"
comments powered by Disqus