Version: net-dns/rbldnsd 0.998-r2:0

Depends On: zlib? ( sys-libs/zlib ) test? ( || ( >=dev-lang/python-2.7.5-r2:2.7 ) || ( ( >=dev-lang/python-2.7.5-r2:2.7 dev-python/pydns:2[python_targets_python2_7(-),python_single_target_python2_7(+)] ) ) )

USE Flags:ipv6 test zlib

Version: net-dns/rbldnsd 0.998:0

Depends On: zlib? ( sys-libs/zlib ) test? ( || ( >=dev-lang/python-2.7.5-r2:2.7 ) || ( ( >=dev-lang/python-2.7.5-r2:2.7 dev-python/pydns:2[python_targets_python2_7(-),python_single_target_python2_7(+)] ) ) )

USE Flags:ipv6 test zlib

0.9980.998-r2
"amd64 hppa ~sparc x86 ~x86-fbsd""~amd64 ~hppa ~sparc ~x86 ~x86-fbsd"
comments powered by Disqus