Version: net-firewall/arno-iptables-firewall 2.0.2a:0

Depends On: virtual/pkgconfig

USE Flags:+plugins

Version: net-firewall/arno-iptables-firewall 2.0.1e:0

Depends On: virtual/pkgconfig

USE Flags:+plugins

2.0.1e2.0.2a
"amd64 x86""~amd64 ~x86"
comments powered by Disqus