Version: net-firewall/ebtables 2.0.10.4-r1:0

Depends On:

USE Flags:+perl static

Version: net-firewall/ebtables 2.0.10.4:0

Depends On:

USE Flags:static

2.0.10.42.0.10.4-r1
"amd64 ppc x86""~amd64 ~arm ~arm64 ~ppc ~x86"
comments powered by Disqus