Version: net-firewall/ufw-frontends 0.3.2-r5:0

Depends On: python_targets_python2_7? ( >=dev-lang/python-2.7.5-r2:2.7 ) >=dev-lang/python-exec-2:=[python_targets_python2_7(-)?,-python_single_target_python2_7(-)]

USE Flags:kde policykit python_targets_python2_7

0.3.2-r5
"~amd64 ~x86"
comments powered by Disqus