Version: net-fs/smbnetfs 0.6.0-r1:0

Depends On: >=sys-fs/fuse-2.3 >=net-fs/samba-4.2 >=dev-libs/glib-2.30 gnome? ( gnome-base/libgnome-keyring ) virtual/pkgconfig

USE Flags:gnome

0.6.0-r1
"~x86 ~amd64 ~arm-linux ~x86-linux"
comments powered by Disqus