Version: net-fs/smbtad 1.2.6:0

Depends On: dev-db/libdbi dev-libs/iniparser:0 sys-libs/talloc sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:

1.2.6
"~amd64 ~x86"
comments powered by Disqus