Version: net-fs/wdfs 1.4.2-r1:0

Depends On: >=net-libs/neon-0.24.7 >=sys-fs/fuse-2.5 dev-libs/glib:2

USE Flags:

1.4.2-r1
"amd64 x86"
comments powered by Disqus