Version: net-ftp/atftp 0.7-r5:0

Depends On: tcpd? ( sys-apps/tcp-wrappers ) readline? ( sys-libs/readline:0= ) pcre? ( dev-libs/libpcre ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 virtual/pkgconfig

USE Flags:selinux tcpd readline pcre

Version: net-ftp/atftp 0.7-r3:0

Depends On: tcpd? ( sys-apps/tcp-wrappers ) readline? ( sys-libs/readline ) pcre? ( dev-libs/libpcre ) virtual/pkgconfig

USE Flags:selinux tcpd readline pcre

0.7-r30.7-r5
"amd64 arm ppc ppc64 ~s390 sparc x86""amd64 arm ppc ppc64 ~s390 sparc x86"
comments powered by Disqus