Version: net-ftp/oneclickftp 0.5.1:0

Depends On: app-crypt/qca:2[qt4(+)] dev-qt/qtcore:4 dev-qt/qtgui:4

USE Flags:

0.5.1
"~amd64 ~x86"
comments powered by Disqus