Version: net-ftp/qshare 2.1.5-r1:0

Depends On: dev-qt/qtcore:4 dev-qt/qtgui:4 net-dns/avahi[mdnsresponder-compat] sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:

2.1.5-r1
"amd64 x86"
comments powered by Disqus