Version: net-ftp/yafc 1.3.7:0

Depends On: sys-libs/ncurses:* dev-libs/libbsd !libressl? ( dev-libs/openssl:0= ) libressl? ( dev-libs/libressl:0= ) kerberos? ( virtual/krb5 ) readline? ( >=sys-libs/readline-6:0= ) socks5? ( net-proxy/dante ) ssh? ( net-libs/libssh )

USE Flags:ipv6 libressl kerberos readline socks5 ssh

1.3.7
"~amd64 ~arm ~ppc ~sparc ~x86"
comments powered by Disqus