Version: net-im/choqok 1.6.0:5

Depends On: >=kde-frameworks/kcmutils-5.37.0:5 >=kde-frameworks/kconfig-5.37.0:5 >=kde-frameworks/kconfigwidgets-5.37.0:5 >=kde-frameworks/kcoreaddons-5.37.0:5 >=kde-frameworks/kemoticons-5.37.0:5 >=kde-frameworks/kglobalaccel-5.37.0:5 >=kde-frameworks/kguiaddons-5.37.0:5 >=kde-frameworks/ki18n-5.37.0:5 >=kde-frameworks/kio-5.37.0:5 >=kde-frameworks/kjobwidgets-5.37.0:5 >=kde-frameworks/knotifications-5.37.0:5 >=kde-frameworks/knotifyconfig-5.37.0:5 >=kde-frameworks/kservice-5.37.0:5 >=kde-frameworks/ktextwidgets-5.37.0:5 >=kde-frameworks/kwallet-5.37.0:5 >=kde-frameworks/kwidgetsaddons-5.37.0:5 >=kde-frameworks/kxmlgui-5.37.0:5 >=kde-frameworks/sonnet-5.37.0:5 >=dev-qt/qtdbus-5.7.1:5 >=dev-qt/qtgui-5.7.1:5 >=dev-qt/qtwidgets-5.7.1:5 >=dev-qt/qtxml-5.7.1:5 app-crypt/qca[qt5] dev-libs/qoauth:5 attica? ( >=kde-frameworks/attica-5.37.0:5 ) konqueror? ( >=kde-frameworks/kparts-5.37.0:5 >=kde-frameworks/kdewebkit-5.37.0:5 >=dev-qt/qtwebkit-5.7.1:5 ) telepathy? ( net-libs/telepathy-qt[qt5(+)] ) sys-devel/make >=dev-util/cmake-3.7.2 >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info >=kde-frameworks/extra-cmake-modules-5.37.0:5 handbook? ( >=kde-frameworks/kdoctools-5.37.0:5 ) >=dev-qt/qtcore-5.7.1:5 dev-util/desktop-file-utils app-arch/xz-utils

USE Flags:attica konqueror telepathy debug +handbook

1.6.0
"amd64 x86"
comments powered by Disqus