Version: net-im/coccinella 0.96.20:0

Depends On: >=dev-lang/tk-8.5 >=dev-tcltk/tkpng-0.9 >=dev-tcltk/tktreectrl-2.2.9 >=dev-tcltk/tktray-1.1 >=dev-tcltk/snack-2.2 ssl? ( >=dev-tcltk/tls-1.4 ) >=dev-tcltk/tkimg-1.3

USE Flags:ssl

0.96.20
"~amd64 ~x86"
comments powered by Disqus