Version: net-im/openfire 4.1.5:0

Depends On: net-im/jabber-base ~dev-java/ant-contrib-1.0_beta2 >=virtual/jdk-1.7 >=dev-java/java-config-2.2.0-r3 >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2 virtual/pkgconfig

USE Flags:doc elibc_FreeBSD elibc_FreeBSD

Version: net-im/openfire 4.1.4:0

Depends On: net-im/jabber-base ~dev-java/ant-contrib-1.0_beta2 >=virtual/jdk-1.7 >=dev-java/java-config-2.2.0-r3 >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2 virtual/pkgconfig

USE Flags:doc elibc_FreeBSD elibc_FreeBSD

Version: net-im/openfire 4.1.0:0

Depends On: net-im/jabber-base ~dev-java/ant-contrib-1.0_beta2 >=virtual/jdk-1.7 >=dev-java/java-config-2.2.0-r3 >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2 virtual/pkgconfig

USE Flags:doc elibc_FreeBSD elibc_FreeBSD

4.1.04.1.44.1.5
"amd64 x86""~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus