Version: net-im/prosody 0.9.12:0

Depends On: net-im/jabber-base !jit? ( >=dev-lang/lua-5.1:0 ) jit? ( dev-lang/luajit:2 ) >=net-dns/libidn-1.1 !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl:= ) virtual/pkgconfig

USE Flags:ipv6 libevent mysql postgres sqlite ssl zlib jit libressl

Version: net-im/prosody 0.9.11:0

Depends On: net-im/jabber-base !jit? ( >=dev-lang/lua-5.1:0 ) jit? ( dev-lang/luajit:2 ) >=net-dns/libidn-1.1 !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl:= ) virtual/pkgconfig

USE Flags:ipv6 libevent mysql postgres sqlite ssl zlib jit libressl

Version: net-im/prosody 0.9.10:0

Depends On: net-im/jabber-base !jit? ( >=dev-lang/lua-5.1:0 ) jit? ( dev-lang/luajit:2 ) >=net-dns/libidn-1.1 !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl:= ) virtual/pkgconfig

USE Flags:ipv6 libevent mysql postgres sqlite ssl zlib jit libressl

Version: net-im/prosody 0.10.0-r1:0

Depends On: net-im/jabber-base dev-lua/LuaBitOp !jit? ( >=dev-lang/lua-5.1:0 ) jit? ( dev-lang/luajit:2 ) >=net-dns/libidn-1.1 !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl:= ) virtual/pkgconfig

USE Flags:ipv6 libevent mysql postgres sqlite ssl zlib jit libressl

0.10.0-r10.9.100.9.110.9.12
"~amd64 ~arm ~x86""amd64 arm x86""amd64 arm x86""amd64 ~arm x86"
comments powered by Disqus