Version: net-im/sendxmpp 1.24:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

Version: net-im/sendxmpp 1.23:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

1.231.24
"amd64 hppa ppc sparc x86""~amd64 ~hppa ~ppc ~sparc ~x86"
comments powered by Disqus