Version: net-im/skypetab-ng 9999:0

Depends On: dev-qt/qtcore:4[abi_x86_32(-)] dev-qt/qtgui:4[abi_x86_32(-)] dev-vcs/git

USE Flags:

Version: net-im/skypetab-ng 0.5.2_p20150201:0

Depends On: dev-qt/qtcore:4[abi_x86_32(-)] dev-qt/qtgui:4[abi_x86_32(-)]

USE Flags:

Version: net-im/skypetab-ng 0.5.2:0

Depends On: dev-qt/qtcore:4[abi_x86_32(-)] dev-qt/qtgui:4[abi_x86_32(-)]

USE Flags:

0.5.20.5.2_p201502019999
"-* ~x86 ~amd64""-* ~x86 ~amd64""-* ~x86 ~amd64"
comments powered by Disqus