Version: net-im/tkabber 0.11.1-r1:0

Depends On: >=dev-lang/tcl-8.3.3:0= >=dev-lang/tk-8.3.3:0= >=dev-tcltk/tcllib-1.3 >=dev-tcltk/bwidget-1.3 >=dev-tcltk/tkXwin-1.0 >=dev-tcltk/tkimg-1.2 >=dev-tcltk/tktray-1.1 ssl? ( >=dev-tcltk/tls-1.4.1 )

USE Flags:plugins ssl

0.11.1-r1
"amd64 ~ppc x86"
comments powered by Disqus