Version: net-irc/atheme-services 7.2.9-r1:0

Depends On: >=dev-libs/libmowgli-2.1.0:2 cracklib? ( sys-libs/cracklib ) ldap? ( net-nds/openldap ) perl? ( dev-lang/perl ) pcre? ( dev-libs/libpcre ) ssl? ( dev-libs/openssl:0= ) virtual/pkgconfig

USE Flags:cracklib largenet ldap nls +pcre perl profile ssl

7.2.9-r1
"~amd64"
comments powered by Disqus