Version: net-irc/bip 0.8.9:0

Depends On: dev-libs/openssl:0 sys-devel/flex virtual/yacc

USE Flags:debug freenode noctcp oidentd vim-syntax

0.8.9
"amd64 x86"
comments powered by Disqus