Version: net-irc/bnc 2.9.4-r1:0

Depends On: ssl? ( dev-libs/openssl:0 )

USE Flags:ssl

2.9.4-r1
"alpha amd64 arm ppc ppc64 ~s390 sparc x86"
comments powered by Disqus